Cyberduck Mountain Duck CLI

#225 closed defect (fixed)

IO Error: Unexpected null reply received??????????

Reported by: djdionysus_10@… Owned by: dkocher
Priority: highest Milestone: 2.6
Component: ftp Version: 2.5.4
Severity: critical Keywords:
Cc: Architecture:
Platform:

Description

I tried to download files to

address: 66.1.168.30 user: gpiftp password: tucson

and I get the message: IO Error: Unexpected null reply received

how do I acccess this address ?? . . .please respond asap - thanks!

Change History (3)

comment:1 Changed on Feb 22, 2006 at 10:47:50 PM by dkocher

  • Resolution set to invalid
  • Status changed from new to closed

The server closes the connection after a failed login attempt. Try to give the right credentials from the beginning using the new connection dialog or create a bookmark first.

comment:2 Changed on May 14, 2006 at 12:52:43 PM by dkocher

  • Milestone set to 2.5.6
  • Resolution invalid deleted
  • Status changed from closed to reopened

Duplicate of #307.

comment:3 Changed on May 14, 2006 at 12:52:55 PM by dkocher

  • Resolution set to fixed
  • Status changed from reopened to closed
Note: See TracTickets for help on using tickets.
swiss made software