Cyberduck Mountain Duck CLI

#2368 closed defect (duplicate)

Droping files

Reported by: matejko Owned by: dkocher
Priority: normal Milestone: 3.1
Component: interface Version: 3.0.1
Severity: minor Keywords:
Cc: Architecture:
Platform:

Description

Hi,

It is imposible to drop file to folder on top of list.

Attachments (1)

Picture 1.jpg (126.3 KB) - added by anonymous on Jul 31, 2008 at 4:04:22 PM.

Download all attachments as: .zip

Change History (2)

Changed on Jul 31, 2008 at 4:04:22 PM by anonymous

comment:1 Changed on Jul 31, 2008 at 4:42:25 PM by dkocher

  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for reporting. This is a duplicate of #1945.

Note: See TracTickets for help on using tickets.