Cyberduck Mountain Duck CLI

#2455 closed defect (duplicate)

after deleting files/direcories the directory listing does not work

Reported by: karstenschneeberger@mac.com Owned by: dkocher
Priority: normal Milestone: 3.1
Component: core Version: 3.0.2
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

after deleting files/direcories the directory listing does not work:

when I delete files or directories in my working directory, then I do not get the correct directory listing of my working directory afterwards. Even direcory refresh does not work. I have to log out and log in to see the complete directory listing again.

Change History (1)

comment:1 Changed on Aug 15, 2008 at 8:15:07 PM by dkocher

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2455.

Note: See TracTickets for help on using tickets.