Cyberduck Mountain Duck CLI

#2580 closed defect (duplicate)

some folders are not displaied

Reported by: georg.seifert@… Owned by: dkocher
Priority: normal Milestone: 3.0.3
Component: ftp Version: 3.0.2
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

I have a problem, that folders with "bin" as name are not shown in the ftp file list.

regards Georg

Change History (2)

comment:1 Changed on Oct 17, 2008 at 10:02:19 PM by dkocher

  • Component changed from core to ftp

Please post the transcript from View → Log Drawer.

comment:2 Changed on Oct 18, 2008 at 12:51:06 PM by dkocher

  • Milestone changed from 3.1 to 3.0.3
  • Resolution set to duplicate
  • Status changed from new to closed

Probably a duplicate of #2445

Note: See TracTickets for help on using tickets.