Cyberduck Mountain Duck CLI

#3295 closed defect (duplicate)

hidden files still hidden

Reported by: anonymous Owned by: dkocher
Priority: normal Milestone:
Component: ftp Version: 3.2
Severity: normal Keywords: hidden files
Cc: Architecture:
Platform:

Description

hidden files are still hidden! somtimes the unhide command works... but often it don`t work

i need the hidden files for edtiting .htaccess files...

please fix it asap

Change History (1)

comment:1 Changed on Jul 20, 2009 at 9:19:41 PM by dkocher

  • Component changed from core to ftp
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2424. Use a workaround described in help/en/problems?.

Note: See TracTickets for help on using tickets.
swiss made software