Cyberduck Mountain Duck CLI

#3748 closed defect (worksforme)

ftp with dyndns

Reported by: foto.klein@t-online.de Owned by: dkocher
Priority: normal Milestone:
Component: core Version: 3.2.1
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

is it not possible with cyberduck send via dyndns?

I us Transmit an it goes without problems. Now i test the first time your software an it was no possible You can tell me were the problem is?

foto.klein@t-online.de Regards C.Klein

Change History (1)

comment:1 Changed on Sep 25, 2009 at 9:05:11 PM by dkocher

  • Resolution set to worksforme
  • Status changed from new to closed

Please post the error message and the transcript from View → Log Drawer.

Note: See TracTickets for help on using tickets.