Cyberduck Mountain Duck CLI

#4 closed enhancement (duplicate)

Group bookmarks

Reported by: dkocher Owned by: dkocher
Priority: normal Milestone:
Component: interface Version:
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

Provide the possibility to group bookmarks into folder using an outline view.

Change History (5)

comment:1 Changed on Dec 20, 2005 at 12:22:33 PM by dkocher

  • Component changed from core to interface
  • Status changed from new to assigned

comment:2 Changed on Dec 20, 2005 at 12:29:18 PM by dkocher

  • Milestone set to 2.6
  • Type changed from defect to enhancement

comment:3 Changed on Mar 14, 2006 at 9:36:05 AM by dkocher

  • Resolution set to duplicate
  • Status changed from assigned to closed

Duplicate of #67.

comment:4 Changed on Mar 25, 2006 at 8:36:44 PM by dkocher

  • Milestone 2.6 deleted

comment:5 Changed on Mar 16, 2008 at 12:55:50 PM by dkocher

Refer to #285.

Note: See TracTickets for help on using tickets.
swiss made software