Cyberduck Mountain Duck CLI

#404 closed defect (duplicate)

Problème d'ouverture

Reported by: lpg44@… Owned by: dkocher
Priority: high Milestone:
Component: core Version: 2.5.5
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

Après avoir copié les fichiers dans le dossier application ,je fais un double clic sur l'icone du canard mais Cyberduck refuse de se lancer.Je suis sur mac os 10,3,9.J'attends une reponse de votre part. MERCI

Change History (1)

comment:1 Changed on May 16, 2006 at 10:19:15 PM by dkocher

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #317; no resolution.

Note: See TracTickets for help on using tickets.
swiss made software