Cyberduck Mountain Duck CLI

#6611 closed defect (thirdparty)

WebDav problem

Reported by: massimiliano.rizzato Owned by:
Priority: normal Milestone:
Component: webdav Version: 4.1.3
Severity: normal Keywords:
Cc: Architecture: Intel
Platform:

Description

Hi,

After connecting to the following server (webdav):

https://storage.driveonweb.de/probdav

I cannot see folders and files with spaces in their name.

Change History (2)

comment:1 Changed on Apr 1, 2012 at 8:25:34 AM by dkocher

  • Resolution set to thirdparty
  • Status changed from new to closed

Possible duplicate of #6094. Please report the issue to the support team of that service.

comment:2 Changed on Apr 1, 2012 at 8:25:54 AM by dkocher

  • Component changed from core to webdav
Note: See TracTickets for help on using tickets.
swiss made software