Cyberduck Mountain Duck CLI

#7806 closed defect (thirdparty)

"552 disk full" error message

Reported by: Suze@… Owned by:
Priority: high Milestone:
Component: ftp Version: 4.4.3
Severity: normal Keywords:
Cc: Architecture:
Platform:

Description

when I attempt to upload any MP3 recording to our website..this is what I get. I have checked that we have lots of space in our website so not sure what the issue is. Please help

Change History (1)

comment:1 Changed on Feb 21, 2014 at 8:05:49 PM by dkocher

  • Component changed from core to ftp
  • Resolution set to thirdparty
  • Status changed from new to closed

The error message from the server clearly states that that the disk is full. Please contact your web hosting service provider for assistance.

Note: See TracTickets for help on using tickets.