Cyberduck Mountain Duck CLI

Changes between Version 183 and Version 184 of help/en/faq


Ignore:
Timestamp:
Mar 26, 2021 1:37:07 PM (7 months ago)
Author:
dkocher
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • help/en/faq

    v183 v184  
    8181
    8282 * Cyberduck [milestone:7.1 7.1] or later requires ''Windows 7 SP1, Windows 8.1 or Windows 10 (14393) or later on 64bit''.
    83 
    84 }}}
    85 
     83}}}
    8684}}}
    8785
     
    110108===== Chocolatey =====
    111109There is also a  [http://chocolatey.org/packages?q=cyberduck Chocolatey] package maintained.
    112 
    113 }}}
    114 
     110}}}
    115111}}}
    116112
     
    143139
    144140}}}
    145 
    146 }}}
    147 
     141}}}
    148142
    149143== Bug Reports and Feature Requests ==
     
    176170
    177171==== Cyberduck CLI ====
    178 Set the [https://trac.cyberduck.io/wiki/help/en/howto/cli#Preferences environment variable] `logging` to the level `debug`, `info`, `warn` or `error`.
     172Set the [wiki:help/en/howto/cli#Preferences environment variable] `logging` to the level `debug`, `info`, `warn` or `error`.
    179173
    180174=== Provide log output ===