Cyberduck Mountain Duck CLI

Changes between Version 10 and Version 11 of help/en/howto/mount


Ignore:
Timestamp:
Sep 21, 2015 1:14:40 PM (5 years ago)
Author:
dkocher
Comment:

No kernel extensions

Legend:

Unmodified
Added
Removed
Modified
  • help/en/howto/mount

    v10 v11  
    1010== Installation ==
    1111=== Mac ===
    12 Requires OS X 10.8 or later. Mountain Duck is installed through the Mac App Store in `/Applications`.
     12Requires OS X 10.8 or later. ''No'' installation of kernel extensions or system libraries is required. Mountain Duck is installed through the Mac App Store in `/Applications`.
    1313
    1414=== Windows ===